HP-UX MC/ServiceGuard Default Permissions Vulnerability

Bugtraq ID: 1931
Class: Configuration Error
CVE:
Remote: No
Local: Yes
Published: Nov 08 2000 12:00AM
Updated: Nov 08 2000 12:00AM
Credit: First published in HP Security Advisory HPSBUX0011-129 on Nov 8, 2000.
Vulnerable: HP HP-UX 11.11
HP HP-UX 11.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus