HP ProCurve Unspecified Denial of Service Vulnerability

Bugtraq ID: 19310
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 02 2006 12:00AM
Updated: Aug 03 2006 03:51PM
Credit: This issue was disclosed by the vendor.
Vulnerable: HP ProCurve Switch 6200yl 0
HP ProCurve Switch 5400zl 0
HP ProCurve Switch 3500yl 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus