TSEP Colorswitch.PHP Remote File Include Vulnerability

Bugtraq ID: 19326
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 03 2006 12:00AM
Updated: Aug 03 2006 09:36PM
Credit: beford is credited with the discovery of this vulnerability.
Vulnerable: TSEP TSEP 0.942
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus