JD Wiki For Joomla Main.PHP Remote File Include Vulnerability

Bugtraq ID: 19373
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 07 2006 12:00AM
Updated: Aug 08 2006 12:41AM
Credit: jank0 is credited with the discovery of this vulnerability.
Vulnerable: Joomla JD-Wiki 1.0.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus