Linux Kernel NFS and EXT3 Combination Remote Denial of Service Vulnerability

The following code is sufficient to trigger this issue:


 

Privacy Statement
Copyright 2010, SecurityFocus