PHPPrintAnalyzer Index.php Remote File Include Vulnerability

Bugtraq ID: 19397
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 07 2006 12:00AM
Updated: Aug 08 2006 07:05PM
Credit: sh3ll is credited with the discovery of this vulnerability.
Vulnerable: Thomas PEQUET phpPrintAnalyzer 1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus