Docpile 'Init_path' Parameter Multiple Remote File Include Vulnerabilities

Bugtraq ID: 19428
Class: Input Validation Error
CVE: CVE-2006-4075
Remote: Yes
Local: No
Published: Aug 08 2006 12:00AM
Updated: Jul 05 2016 09:25PM
Credit: xoron is credited with the discovery of these vulnerabilities.
Vulnerable: Docpile Docpile 0.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus