Apache CGI Script Source Code Information Disclosure Vulnerability

Bugtraq ID: 19447
Class: Environment Error
CVE:
Remote: Yes
Local: No
Published: Aug 09 2006 12:00AM
Updated: Aug 10 2006 08:05PM
Credit: Susam Pal is credited with the discovery of this vulnerability.
Vulnerable: Apache Apache 2.2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus