Tagger LE Tags.PHP Remote File Include Vulnerability

Bugtraq ID: 19464
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 10 2006 12:00AM
Updated: Aug 11 2006 04:50PM
Credit: Morgan is credited with the discovery of this vulnerability.
Vulnerable: Venture Nine Tagger LE 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus