RETIRED: Panda ActiveScan Ascan_6.ASP ActiveX Control Cross-Site Scripting Vulnerability

Bugtraq ID: 19471
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 10 2006 12:00AM
Updated: Aug 15 2006 05:30PM
Credit: lostmon is credited with the discovery of this vulnerability.
Vulnerable: Panda Panda ActiveScan 5.53
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus