PHPPrintAnalyzer Header.inc.PHP Remote File Include Vulnerability

Bugtraq ID: 19474
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 10 2006 12:00AM
Updated: Aug 11 2006 08:15PM
Credit: Cmaster4 is credited with the discovery of this vulnerability.
Vulnerable: phpPrintAnalyzer phpPrintAnalyzer 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus