Joomla Webring Component Admin.Webring.Docs.PHP SQL Injection Vulnerability

Bugtraq ID: 19511
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 14 2006 12:00AM
Updated: Aug 15 2006 09:00PM
Credit: x0r0n is credited with the discovery of this vulnerability.
Vulnerable: Joomla Webring Component 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus