HP-UX LP Subsystem Denial of Service Vulnerability

Bugtraq ID: 19535
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Aug 15 2006 12:00AM
Updated: Sep 13 2006 08:58PM
Credit: This issue was disclosed by the vendor.
Vulnerable: HP HP-UX B.11.23
HP HP-UX B.11.11
HP HP-UX B.11.04
HP HP-UX B.11.00
Avaya Predictive Dialing System (PDS) 12.0
Avaya Predictive Dialer (PDS) APC 3.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus