MamboWiki Component MamboLogin.PHP Remote File Include Vulnerability

Bugtraq ID: 19594
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 18 2006 12:00AM
Updated: Aug 29 2006 08:33PM
Credit: camino has been credited with the discovery of this vulnerability.
Vulnerable: MamboXChange MamboWiki 0.9.4
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus