Mambo CropImage Component mosConfig_absolute_path Remote File Include Vulnerability

Bugtraq ID: 19605
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 19 2006 12:00AM
Updated: Aug 29 2006 09:58PM
Credit: Discovery is credited to x0r0n@hotmail.com.
Vulnerable: CropImage CropImage 1.0 beta
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus