Shadows Rising RPG Multiple Remote File Include Vulnerabilities

Bugtraq ID: 19608
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 20 2006 12:00AM
Updated: Aug 24 2006 06:19PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: Shadows Rising RPG Shadows Rising RPG 0.0.5b Pre Alpha
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus