Drupal Easylinks Module Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 19670
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 23 2006 12:00AM
Updated: Sep 04 2006 07:13PM
Credit: The vendor reported this issue.
Vulnerable: Drupal Easylinks Module 4.7
Not Vulnerable: Drupal Easylinks Module 4.7.1.5.2.1 2006/08/


 

Privacy Statement
Copyright 2010, SecurityFocus