Drupal Easylinks Module Unspecified SQL Injection Vulnerability

Bugtraq ID: 19673
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 23 2006 12:00AM
Updated: Aug 30 2006 11:23PM
Credit: Jakub Suchy is credited with the discovery of this vulnerability.
Vulnerable: Drupal Easylinks Module 4.7
Not Vulnerable: Drupal Easylinks Module 4.7.1.5.2.1 2006/08/


 

Privacy Statement
Copyright 2010, SecurityFocus