IBM AIX Mkvg Local Insecure Program Execution Vulnerability

IBM AIX is prone to a vulnerability that allows programs to execute in an insecure manner.

A local attacker may be able to exploit this issue to gain elevated privileges on the affected system. This may lead to other attacks.

IBM AIX 5.1, 5.2, and 5.3 are vulnerable to this issue.


 

Privacy Statement
Copyright 2010, SecurityFocus