AlberT-EasySite PSA_PATH Remote File Include Vulnerability

Bugtraq ID: 19729
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 27 2006 12:00AM
Updated: Aug 31 2006 08:39PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: AlberT AlberT-EasySite 1.0 -a5
AlberT AlberT-EasySite 0.8.12
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus