VMWare ActiveX Control Buffer Overflow Vulnerability

Bugtraq ID: 19732
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Aug 18 2006 12:00AM
Updated: Aug 31 2006 09:48PM
Credit: Discovered by c0ntex of www.open-security.org.
Vulnerable: VMWare Workstation 5.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus