Interact Multiple Remote File Include Vulnerabilities

Bugtraq ID: 19739
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 28 2006 12:00AM
Updated: Aug 31 2006 10:48PM
Credit: carcabotx is credited with the discovery of this vulnerability.
Vulnerable: Interact Learning Community Environment Interact 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus