HLstats Index.PHP Multiple Cross Site Scripting Vulnerabilities

Bugtraq ID: 19771
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 30 2006 12:00AM
Updated: Sep 04 2006 06:58PM
Credit: MC.Iglo is credited with the discovery of these vulnerabilities.
Vulnerable: HLstats HLstats 1.34
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus