Pheap Config.PHP Remote File Include Vulnerability

Bugtraq ID: 19775
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 30 2006 12:00AM
Updated: Aug 31 2006 04:23PM
Credit: SHiKaA is credited with the discovery of this vulnerability.
Vulnerable: Pheap Pheap 1.1
Pheap Pheap 1.0
Not Vulnerable: Pheap Pheap 1.3


 

Privacy Statement
Copyright 2010, SecurityFocus