Learn.com Learncenter.ASP Cross-Site Scripting Vulnerability

Bugtraq ID: 19781
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 30 2006 12:00AM
Updated: Oct 24 2006 05:53PM
Credit: Crack_man is credited with the discovery of this vulnerability.
Vulnerable: learn.com Learncenter 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus