Autentificator Aut_Verifica.Inc.PHP SQL Injection Vulnerability

Bugtraq ID: 19813
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 02 2006 12:00AM
Updated: Sep 06 2006 03:43PM
Credit: Sirdarckcat is credited with the discovery of this vulnerability.
Vulnerable: Pedro Noves Autentificator 2.01
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus