Graphiks GrapAgenda Index.PHP Remote File Include Vulnerability

Bugtraq ID: 19857
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 05 2006 12:00AM
Updated: Sep 07 2006 03:48PM
Credit: Botan is credited with the discovery of this vulnerability.
Vulnerable: Graphiks GrapAgenda 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus