Opentools-Board Attachment Mod Cross-Site Scripting Vulnerability

Bugtraq ID: 19888
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 07 2006 12:00AM
Updated: Sep 07 2006 11:03PM
Credit: The vendor disclosed this issue.
Vulnerable: Opentools Attachment Mod 2.4.4
Not Vulnerable: Opentools Attachment Mod 2.4.5


 

Privacy Statement
Copyright 2010, SecurityFocus