p4CMS ABF_JS.PHP Remote File Include Vulnerability

Bugtraq ID: 19971
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 12 2006 12:00AM
Updated: Sep 12 2006 09:47PM
Credit: SHiKaA is credited with the discovery of this vulnerability.
Vulnerable: GTASoft p4CMS 1.05
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus