Vitrax Premodded Functions_Portal.PHP Remote File Include Vulnerability

Bugtraq ID: 19979
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 12 2006 12:00AM
Updated: Oct 24 2006 05:03PM
Credit: CeNGiZ-HaN is credited with the discovery of this vulnerability.
Vulnerable: Vitrax premodded phpBB 107
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus