NeXTstep "me" account Vulnerability

Bugtraq ID: 20
Class: Configuration Error
CVE:
Remote: Yes
Local: No
Published: May 14 1991 12:00AM
Updated: May 14 1991 12:00AM
Credit:
Vulnerable: NeXT NeXTstep 2.1
NeXT NeXTstep 2.0
NeXT NeXTstep 1.0 a
NeXT NeXTstep 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus