Drupal Userreview Module Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 20015
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 14 2006 12:00AM
Updated: Sep 14 2006 09:07PM
Credit: The vendor reported this issue.
Vulnerable: Drupal Userreview Module 4.7
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus