ActiveCampaign KnowledgeBuilder Remote File Include Vulnerability

Bugtraq ID: 20020
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 14 2006 12:00AM
Updated: Sep 14 2006 09:42PM
Credit: igi is credited with the discovery of this vulnerability. <hamidreza@mineduc.gov.rw>
Vulnerable: ActiveCampaign KnowledgeBuilder 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus