Mailman Multiple Input Validation Vulnerabilities

Solution:
The vendor has released version 2.1.9 to address these issues. Please see the references for more information.



 

Privacy Statement
Copyright 2010, SecurityFocus