Limbo CMS Frontpage Arbitrary File Upload Vulnerability

Bugtraq ID: 20044
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 15 2006 12:00AM
Updated: Sep 16 2006 12:02AM
Credit: rgod is credited with the discovery of this vulnerability.
Vulnerable: Limbo CMS Limbo CMS 1.0.4 .2
Limbo CMS Limbo CMS 1.0.4 .1
Limbo CMS Limbo CMS 1.0.4.2L
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus