Techno Dreams FAQ Manager Package Faqview.ASP SQL Injection Vulnerability

Bugtraq ID: 20074
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 17 2006 12:00AM
Updated: Sep 19 2006 04:56PM
Credit: ajann is credited with discovering this vulnerability.
Vulnerable: Techno Dreams FAQ Manager Package 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus