Innovate Portal Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 20104
Class: Input Validation Error
CVE: CVE-2006-4915
Remote: Yes
Local: No
Published: Sep 19 2006 12:00AM
Updated: Jul 06 2016 01:33PM
Credit: meto5757 is credited with the discovery of this vulnerability.
Vulnerable: Innovate Portal Innovate Portal 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus