EXV2 Multiple Input Validation Vulnerabilities

Bugtraq ID: 20161
Class: Input Validation Error
CVE: CVE-2006-7079
CVE-2006-7080
Remote: Yes
Local: No
Published: Sep 15 2006 12:00AM
Updated: Jul 06 2016 02:40PM
Credit: rgod is credited with the discovery of these vulnerabilities.
Vulnerable: exV2 exV2 2.0.4 3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus