DanPHPSupport Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 20203
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 25 2006 12:00AM
Updated: Oct 16 2006 05:39PM
Credit: You_You is credited with the discovery of these vulnerabilities.
Vulnerable: DanPHPSupport DanPHPSupport 0.5
Not Vulnerable: DanPHPSupport DanPHPSupport 1.0


 

Privacy Statement
Copyright 2010, SecurityFocus