PHP Invoice Home.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 20221
Class: Input Validation Error
CVE: CVE-2006-5074
Remote: Yes
Local: No
Published: Sep 26 2006 12:00AM
Updated: Mar 08 2007 03:55AM
Credit: meto5757 is credited with the discovery of this vulnerability.
Vulnerable: PHP Invoice PHP Invoice 2.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus