PHPMyAdmin Multiple Cross-Site Scripting Vulnerabilities

Solution:
The vendor has released version 2.9.0.1 to address these issues. Please see the references for more information.


phpMyAdmin phpMyAdmin 2.8 .1

phpMyAdmin phpMyAdmin 2.8 .3

phpMyAdmin phpMyAdmin 2.8 .4

phpMyAdmin phpMyAdmin 2.8.1

phpMyAdmin phpMyAdmin 2.8.2

phpMyAdmin phpMyAdmin 2.9

phpMyAdmin phpMyAdmin 2.9 rc1


 

Privacy Statement
Copyright 2010, SecurityFocus