FacileForms Unspecified Cross-Site Scripting Vulnerability

Bugtraq ID: 20254
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 28 2006 12:00AM
Updated: Sep 29 2006 03:15PM
Credit: The vendor disclosed this issue.
Vulnerable: FacileForms FacileForms 1.4.6
FacileForms FacileForms 1.4.5
FacileForms FacileForms 1.4.4
FacileForms FacileForms 1.4.3
FacileForms FacileForms 1.4.2
FacileForms FacileForms 1.4.1
FacileForms FacileForms 1.4
FacileForms FacileForms 1.3.1
FacileForms FacileForms 1.3
FacileForms FacileForms 1.2.6
FacileForms FacileForms 1.2.5
FacileForms FacileForms 1.2.4
FacileForms FacileForms 1.2.3
FacileForms FacileForms 1.2.2
FacileForms FacileForms 1.2.1
FacileForms FacileForms 1.2
Not Vulnerable: FacileForms FacileForms 1.4.7


 

Privacy Statement
Copyright 2010, SecurityFocus