HP-UX Ignite-UX Remote Unauthorized Access and Privilege Escalation Vulnerabilities

Bugtraq ID: 20269
Class: Unknown
CVE: CVE-2006-5151
Remote: Yes
Local: No
Published: Sep 29 2006 12:00AM
Updated: Jun 26 2007 04:28PM
Credit: The vendor has disclosed this issue.
Vulnerable: HP HP-UX B.11.23
HP HP-UX B.11.11
HP HP-UX B.11.00
Avaya Predictive Dialer (PDS) APC 3.0
Avaya Predictive Dialer 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus