Yblog Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 20280
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 30 2006 12:00AM
Updated: Oct 02 2006 05:40PM
Credit: You_You is credited with the discovery of these vulnerabilities.
Vulnerable: Yblog Yblog 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus