Novell GroupWise Messenger Server Nmma.EXE Denial of Service Vulnerability

Bugtraq ID: 20316
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2006-4511
Remote: Yes
Local: No
Published: Oct 03 2006 12:00AM
Updated: Oct 03 2006 09:10PM
Credit: CIRT.DK is credited with discovering this vulnerability.
Vulnerable: Novell GroupWise Messenger 2.0
Novell GroupWise Messenger 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus