Yener Haber Script SQL Injection Vulnerability

Bugtraq ID: 20333
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 04 2006 12:00AM
Updated: Oct 04 2006 02:25PM
Credit: Dj_ReMix is credited with the discovery of this vulnerability.
Vulnerable: Yener Haber Script Yener Haber Script 2.0
Yener Haber Script Yener Haber Script 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus