PolyCom IP-301 VoIP Desktop Phone HTTP Server Denial Of Service Vulnerabilities

Bugtraq ID: 20351
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Oct 05 2006 12:00AM
Updated: Oct 05 2006 07:35PM
Credit: Shawn Merdinger has been credited with the discovery of these vulnerabilities.
Vulnerable: Polycom VoIP Phone IP-301
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus