PHP Classifieds CatID Parameter Multiple SQL Injection Vulnerabilities

Bugtraq ID: 20359
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 05 2006 12:00AM
Updated: Oct 05 2006 09:05PM
Credit: Kzar is credited with the discovery of these vulnerabilities.
Vulnerable: DeltaScripts PHP Classifieds 7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus