HazirSite Giris_Yap.ASP SQL Injection Vulnerability

Bugtraq ID: 20375
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Oct 06 2006 12:00AM
Updated: Nov 08 2006 09:22PM
Credit: Dj ReMix is credited with the discovery of this vulnerability.
Vulnerable: Aspindir HazirSite 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus