Novell BorderManager IPSec/IKE Remote Denial Of Service Vulnerability

Novell BorderManager is affected by a remote denial-of-service vulnerability because the application fails to properly handle user-supplied input.

Exploiting this issue will allow an attacker to cause the affected client computer to hang, denying service to legitimate users.

Novell BorderManager version 3.8 is vulnerable.


 

Privacy Statement
Copyright 2010, SecurityFocus